I am getting an Error 3004 with Eclipse Jubula installed on Linux 32bit, uninstalling no errors but that does not help those who need to use it on Linux 32 bi systems.

Advertisements